Willkommen! Anmelden Ein neues Profil erzeugen Foren-Liste  Impressum


Erweiterte Suche

Blaue Flammenbildung beim nachlegen???

geschrieben von Jens 
Blaue Flammenbildung beim nachlegen???
26. October 2006 09:09
Hi Leute.
Ich lese schon seid längerem im Forum und bin bis jetzt ohne über ein Thema zu schreiben, ganz gut hier zu recht gekommen. Das Forum gefällt mir richtig gut.

Ich bin seid ca. 8 Wochen stolzer Besitzer eines AustroFlamm Kaminofen vom Typ Spark. Ist ein echt geiler Ofen der auch von der Optik richtig gut rüber kommt. :-)

Mein einziges Problem ist folgendes:
Nachdem ich den Ofen so richtig angeheizt habe und ein richtiges Glutbett habe, lege ich so zwei, vielleicht auch mal drei Scheiten Buche auf. Lasse eventuell auch noch zwei bis vier Min. die Türe leicht angelehnt. Holz brennt auch gleich an. Primärl. zu und Sekundärl. lasse ich offen. Nachdem ich die Türe schließe, werden die Flammen gleich sehr klein und sind eigentlich nur noch blau. Es sieht auch so aus, als würden die blauen Flammen nur oberflächlich auf dem Holz entlang gleiten. Die Holzscheiten werden dann auch nur verkohlt und glühen eigentlich nur noch. Mache ich die Türe wieder leicht auf, fangen die Scheiten wieder an zu brennen. Woran könnte es liegen, dass sich nur kleine blaue Flammen bilden??? Zu wenig Sekundärluft??? Kann ich mir nicht wirklich vorstellen. Wenn ich die Sekundärl. komplett auf mache, dann haben die blauen Flammen schwer zu kämpfen, dass sie überhaupt am Holz bleiben und nicht vom Wind weggeblasen bzw. ausgeblasen werden.
Holz ist übrigens komplett trocken. Liegt seid drei Jahren gehackt. Davor noch mal ein Jahr im Wald. Muss also trocken sein.

Freu mich schon auf eine Antwort. :-)
Liebe Grüße
JENS
Re: Blaue Flammenbildung beim nachlegen???
26. October 2006 09:18
Hallo Jens

Welches Holz verwendest Du ?
Hört sich ganz nach Eichenholz an.
Ich verbrenne Buchen und Eichenholz.
Buchenholz verbrennt mit heller Flamme (Schönes Flammenbild)
Eichenholz so ähnlich wie du beschrieben hast, brennt aber etwas länger wie Buchenholz und auch die Glut hält etwas länger.

Gruß
Hasi
Re: Blaue Flammenbildung beim nachlegen???
26. October 2006 09:24
Hi Hasi...

Wow, das ging ja schnell mit ner Antwort. :-)
Stimmt, oben hatte ich geschrieben, dass ich Buche verwende. Ist, wie du richtig erkannt hast Eiche.
Also Eiche verbrennt immer so??? Allerdings gibt es nur dann blaue Flammen, wenn ich diese erst beim zweiten oder dritten mal auflege. Vorher beim anmachen brennt dies recht gut ab. Da ist aber auch die Primärl. offen...

Gruß
JENS
Re: Blaue Flammenbildung beim nachlegen???
26. October 2006 09:50
Hallo Jens,

mit solchen Problemen hatte ich anfangs auch zu kämpfen. Probier mal nach dem Nachlegen die Primärluft mindestens halb offen zu lassen bis das Feuer richtig mit großer Hitze wieder brennt. Dann mal versuchsweise Primärluft zu machen. Entweder es brennt gut weiter, oder Primärluft wieder etwas öffnen. Notfalls in der Übergangszeit Primärluft immer etwas offen lassen.
Viel Glück
Konrad
Re: Blaue Flammenbildung beim nachlegen???
26. October 2006 10:06
Hi Konrad...

Werde mir dein Vorschlag mal zu Herzen nehmen. :-)

Was mich aber noch interessiert ist, ist es eigentlich wichtig, keine blaue Flammen zu haben oder iss das wurscht???

Mir iss es eigentlich egal, ob die Flammen jetzt blau sind oder nicht. Es geht mir eigentlich um die Heizleistung. Vergleich blaue Flamme mit hell gelber Flamme. Was macht mehr Sinn???
Ich vermute einfach mal, dass die blauen Flammen nicht wirklich ordentlich Heizleistung bringen.

Gruß
JENS
Re: Blaue Flammenbildung beim nachlegen???
26. October 2006 10:25
hallo jens,
mit deiner einschaetzung liegst du richtig.
blaue flammen sind nicht so heiss wie gelbe.
dein problem ruehrt sehr wahrscheinlich von mangelnder sauerstoffzufuhr her.

Ciao,
Lupo
Re: Blaue Flammenbildung beim nachlegen???
26. October 2006 10:30
Hi Lupo...

Mangelnder Suerstoffzufuhr??? Meinst du zu wehnig Sekundärl. oder Primärl.???

Gruß
JENS
Re: Blaue Flammenbildung beim nachlegen???
26. October 2006 11:12
das iss mal ne gute frage...von dem sekundaer und primaerzeug hab ich keinen blassen schimmer...vielleicht koennte mir das mal jemand erklaeren.
ich hab nen @#$%& mit externer luftzufuehrung und nur einen schieber um diese zu regeln. das iss doch dann meine primaerluft, oder? hab ja keine andere.:-)
kann dir da echt nicht helfen.
bin aber froh dass ich mich fuer so ein "lupo-sicheres" system entschieden habe wo man nicht staendig irgendwas einstellen und regeln muss.

fakt ist aber: dein feuer kriegt keine luft!

Ciao,
Lupo




1-mal bearbeitet. Zuletzt am 26.10.06 11:59.
Re: Blaue Flammenbildung beim nachlegen???
26. October 2006 11:31
Hi Lupo...
Ich weiß nur, dass die Primärluft von unten kommt. Meist vom Aschekasten. Die Sekundärluft wird von oben eingeführt. Die Luft von Oben (Sekundär) wird von einem Bereich angesaugt, der die Luft vorher erwärmt. Die Erwärmung findet automatisch statt, da dein Ofen (oben der Deckel) ja sowieso heiß ist. Diese erwärmte Luft strömt dann an der Scheibe entlang in den Brennraum. Somit wird auch deine Scheibe sauber gehalten.
Üblicherweise sollte man bein Anfeuern alle Regler öffnen. Nachdem sich ein ordentliches Glutbett gebildet hat und du nachlgegt hast, schließt man im Regelfall die Luftzufuhr von unten (Primärluft) und lässt nur noch oben offen (Sekundärluft).

Wo nun deine externe Luft einströmt, kann ich dir leider nicht sagen. Kenne den Ofen nicht.
Aber wieso bist du froh, dass du immer irgendwas einstellen musst??? Ich wäre froh, wenn ich nichts einstellen müsste. Nur anmachen und fertig... :-)

Gruß
JENS
Re: Blaue Flammenbildung beim nachlegen???
26. October 2006 12:15
hi jens.
vielen dank fuer die ausfuehrliche erklaerung. nun...dann hab ich wohl nur sekundaerluft. was weiss ich....die luft kommt in den brennraum. wie sie heisst iss auch wurscht! soviel weiss ich aber: bei mir stroemt die luft ebenfalls hinten ein, wird erwaermt und spuelt vorne die scheibe von oben nach unten.unten gibts nur nen ascherost und-kasten da kommt nix rein.

meines erachtens waere logisch wenn du beide systeme beim anbrennen und nachdem nachlegen von holz nutzen wuerdest. wenn sich ein schoenes feuer gebildet hat solltest du die primaer dann komplett schliessen koennen und erst nach dem naechsten nachlegen wieder fuer ein paar minuten nutzen muessen.

hab ich das mit meinem geringen physikalischen wissen richtig erfasst oder ist das kompletter bloedsinn?

p.s. hatte oben das woertchen "nicht" vergessen. natuerlich bin ich froh NICHT soviel regeln zu muessen.:-)

Ciao,
Lupo
Re: Blaue Flammenbildung beim nachlegen???
26. October 2006 12:41
Hi Lupo...
So wie du deine Luftzufur beschrieben hast, hast du definitiv eine Sekundärzuluft.

Hab das mit der Primärluft auch schon mal ausprobiert, diese etwas geöffnet zu lassen. Das brennt natürlich dann schon gut. Was ich jedoch gehört habe ist, dass wenn die Primärl. offen ist, zu viel von der Wärmewirkung durch den Schornstein geblasen wird. :-/
Und, dass bei einem natürlichen Abbrant, wie ein Lagerfeuer, ja auch keine Primärluft von unten bläst...

Übrigens, wenn ich dann Kiefer auflege, dann brennts auch ohne Primärluft super gut. Kiefer iss echt geil.

Gruß
JENS
In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen

Online Users

Guests: 50
Ihre Werbung auf dem Kaminofen-Forum.de?


(c) 2014 www.kaminofen-forum.de Niels Meyer Wilhelm-Haumann-Weg 20 46049 Oberhausen - Alle Rechte reserviert - Design by Niels Meyer