laute Geräusche nac...
 
Benachrichtigungen
Alles löschen

laute Geräusche nach der Überholung und den ersten Inbetriebnahmestunden

1 Beiträge
1 Benutzer
0 Likes
155 Ansichten
(@forsbert)
Beiträge: 1
New Member
Themenstarter
 

Hallo,

wir haben seit 2002 einen Specksteinofen von GKT Typ: Kivalo. Den haben wir oft genutzt und irgendwann festgestellt, das sich Risse im oberen Teil der Ofentürecken vom eigentlichen Ofen gebildet hatten.

 

Nach Abbau des Ofens, um diesen zu reparieren, wurde alles sehr gründlich gereinigt, alle verbauten Vermiculite Hitzeschutzplatten wurden erneuert und ebenfalls alle Dichtungen wurden ersetzt. Die entstandenen Risse wurden verschweisst.

Der Ofen wurde vor einer Woche nun in Betrieb genommen, brannte wie zuvor prima. Nur wenn das Feuer eine normale Größe hatte, wurden die anfänglich leisen Geräuschen lauter, so dass selbst bei normaler Zimmerlautstärke eingeschalteter Fernseh diese Geräusche als recht Störend empfunden wurden. Nach ca. 3-4 Tagen waren alle Geräusche ohne irgend welche Veränderungen weg. Nichts mehr zu hören, so wie es sein muss.

Anfangs hatte ich versucht den Ofen leiser zu bekommen durch Veränderungen der Luftzufuhr. Veränderungen waren da, jedoch die Geräusche waren NICHT weg  zu bekommen.

Die erste Vermutung war, das trotz geöffneten Luftklappen von der Scheibenspülung oben + unten (Sekundärluft) und Zuluft (Primärluft) + auch noch das Ascheschoß etwas geöffnet, der Ofen zu wenig Luft bekam weil irgent etwas den Weg versperrte. Das war es jedoch nicht, weil man genau am Flammenbild sah, wenn eine der verschiedenen Luftzufuhren verändert wurde.

Wer kann mir hier weiter helfen was die Geräusche verursacht haben könnten?

 
Veröffentlicht : 06/02/2024 5:25 am
Teilen: